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Opening a Document
1. Click on the File tab.
2. Select Open in the left pane.
3. In the Open dialog box, locate and select the file you want to 

open.
4. Click the Open button.

Opening a Recent Document
1. Click on the File tab.
2. Select Recent in the left pane.
3. Do one of the following:

• To open a recent document, select the document in the 
Recent Documents pane.

• To open a recent folder, select the folder in the Recent Places 
pane. Select the file you want to open and click the Open
button.

Creating a New Blank Document
1. Click on the File tab.
2. Select New in the left pane.
3. Select Blank document in the Available Templates pane.
4. Click the Create button.

Creating a Document from a Template
1. Click on the File tab.
2. Select New in the left pane.
3. Do one of the following:

• To use a recently used template, select Recent templates.
• To use a sample template, select Sample templates.
• To use a template that you have created, select My

templates.
4. Select the template you want to use.
5. Click the Create button.
Note: Click the Home button to return to the Available Templates
pane.

Creating a Document Based on an 
Office.com Template
1. Click on the File tab.
2. Select New in the left pane.
3. Select a template category in the Office.com Templates section.
4. Select the template you want to use.
5. Click the Download button.

Saving a Document
1. Click on the File tab.
2. Do one of the following:

• To save the document as a Word 2007 or Word 2010 file 
(.docx), select Save from the left pane.

• To save the document as another file format,To save the document as another file format,T  select Save As
in the left pane. Click the arrow on the Save as type box and 
select a format from the resulting menu.

3. Select the location where you want to save the document.
4. Enter a file name in the File name box.
5. Click the Save button.
Note: To quickly save after the initial save, click the Save
button on the Quick Access toolbar or press Ctrl + S.
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Getting Started
The Word Window

u Quick Access Toolbar – contains shortcuts for the most Quick Access Toolbar – contains shortcuts for the most Quick Access Toolbar
commonly used tools. 

v Backstage View – contains tools to work with workbook files 
and manage Word settings.

w Ribbon – contains groups of tools for use with Word 2010.
x Document Pane – displays the current document.
y Status Bar – contains document information and shortcuts.Status Bar – contains document information and shortcuts.Status Bar
z Tab Bar – contains tabs that display tools and commands in Tab Bar – contains tabs that display tools and commands in Tab Bar

the ribbon.

Customizing the Ribbon
1. Click on the File tab.
2. Select Options in the left pane.
3. Select Customize Ribbon.
4. Click the arrow on the Customize the Ribbon box and select 

the tab group you want to customize from the resulting menu.
5. Do any of the following:

• To hide or display a tab, check or clear the box next to the 
group name in the box on the right.

• To rename a tab or group, select the current name and click 
the Rename button. Enter a new name in the Display name
box and click the OK button.OK button.OK

• To rearrange tabs and groups, select the tab or group name 
and click the Move Up  or Move Down  button.

6. Click the OK button when you are finished.OK button when you are finished.OK

Using the Backstage View
The Backstage view replaces and expands on the File menu in 
Word 2003 and the Microsoft Office button in Word 2007. The 
Backstage view allows you to quickly manage Word settings, such 
as Permissions, Sharing, Versions, Properties, and Options. It also 
allows you to save a file, open a file, or print the current file. To 
access the Backstage view, click on the File tab on the Tab Bar. 
Make selections in the Left pane. Click on a tab (including the File
tab) to exit the Backstage view.
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Page Layout

Inserting the Date and Time
1. Click in the document where you want 

to insert the date and/or the time.
2. Click on the Insert tab.
3. Click the Date & Time button in the Text

group.
4. Select a format in the Available formats box.
5. Optional: Check the Update automatically box to automatically 

update the date and time when you open or print the 
document.

6. Click the OK button.OK button.OK

Inserting a Table
1. Click in document where you want to insert the table. 
2. Click on the Insert tab.
3. Click the Table button in the Tables group.
4. Select Insert Table from the resulting menu. 
5. In the Table size section, enter the number or columns and 

rows.
6. Optional: Select options in the AutoFit behavior section.
7. Click the OK button.OK button.OK
Note: To quickly insert a table, click the Table button in the 
Tables group and drag to select the number of rows and 
columns.

Adding Alternative Text to a Table 
You can add a description or summary to a table. Alternative text 
is useful for people with disabilities.
1. Right-click the table and select Table Properties from the 

resulting menu. 
2. Click on the Alt Text tab. 
3. Enter a description in the Description box. 
4. Optional: Add a summary of the alternative text in the Title

box.
5. Click the OK button. OK button. OK

Inserting a Cover Page
1. Click on the Insert tab.
2. Click the Cover Page button in the 

Pages group.
3. Optional: Select More Cover Pages 

from Office.com.
4. Select a cover page from the resulting 

gallery.
Note: To remove a custom page, click 
on the Insert tab, click the Insert tab, click the Insert Cover Page
button, and select Remove Current Cover 
Page from the resulting menu.

Applying a Theme
Click on the Page Layout tab and do any of the following:
• To change the overall theme of a document, click the Themes

button in the Themes group and select a theme from the 
resulting gallery.

• To change the theme colors, click the Theme Colors button in 
the Themes group and select a theme color from the resulting 
gallery.

• To change the theme fonts, click the Theme Fonts button in 
the Themes group and select a font theme from the resulting 
gallery. 

• To change the theme effects, click the Theme Effects button 
in the Themes group and select an effect theme from the 
resulting menu.

Page Layout
Selecting the Paper Size
1. Click on the Page Layout tab.
2. Click the Size button in the Page Setup group.
3. Do one of the following:

• To select a standard paper size, select a paper size from the 
resulting menu.

• To specify a custom paper size, select More Paper Sizes from 
the resulting menu. Enter values in the Width and Height
boxes and click the OK button.OK button.OK

Changing the Page Orientation
1. Click on the Page Layout tab.
2. Click the Orientation button in the Page Setup group.
3. Select Portrait or Landscape from the resulting menu.

Setting Page Margins
1. Click on the Page Layout tab.
2. Click the Margins button in the Page Setup group.
3. Select a margin type from the resulting menu.
Note: To set custom margin values, click the Margins button and 
select Custom Margins from the resulting menu. In the Margins
section, enter values and click the OK button.OK button.OK

Inserting Page Numbers
1. Click on the Insert tab.
2. Click the Page Number button in the Page Number button in the Page Number Header & Footer group.Header & Footer group.Header & Footer
3. Select a location to place the page numbers.
4. Select a format from the resulting menu. 
5. Click the Close Header and Footer button in the Close Header and Footer button in the Close Header and Footer Close group.
Note: To remove page numbers, click on the Insert tab, click the Insert tab, click the Insert
Page Number button in the Page Number button in the Page Number Header & Footer section and select Header & Footer section and select Header & Footer
Remove Page Numbers from the resulting menu.

Inserting Header and Footers
1. Click on the Insert tab.
2. Click the Header or Header or Header Footer button in the Footer button in the Footer Header & Footer 

group.
3. Optional: Select More Headers from Office.com or More 

Headers from Office.com.
4. Select a header or footer from the resulting menu. 
5. Enter text in the header or footer area.
6. Optional: Use the buttons in the Insert group to insert the 

date and time and other items such as graphics.
7. Optional: To switch between the header and footer areas, click 

the Go to Header or Go to Footer button in the Go to Footer button in the Go to Footer Navigation
group.

8. Optional: To format text, select the text, click on the Home
tab, and use the buttons in the Font, Paragraph, and Styles
groups. 

9. Click on the Design tab and click the Close Header and Footer
button in the Close group.

Inserting a Blank Page or a Page Break
1. Click in the document where you want to insert the break.
2. Click on the Insert tab.
3. In the Pages group, do one of the following:

• To insert a blank page, click the Blank Page button.
• To insert a page break, click the Page Break button.

Note: To quickly insert a page break, press Ctrl + Return.
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Text

Text
Formatting Text
1. Select the text you want to 

format.
2. Click on the Home tab. 
3. Click the Show the Font

dialog box launcher in the 
Font group.

4. Make font formatting 
selections.

5. Optional: To apply OpenType 
features, click on the 
Advanced tab. Under OpenType Features, select the options 
you want. 

6. Click the OK button when you are finished.OK button when you are finished.OK
Note: To quickly format text, select the text you want to format 
and click the buttons in the Font group.Font group.Font

Creating a Bulleted or Numbered List
1. Enter “*” (asterisk) to start a bulleted list or “1.” to start a 

numbered list. 
2. Press the Spacebar or Spacebar or Spacebar Tab key.
3. Enter the first line of text and press the Enter key. Enter key. Enter (Word will 

indent the list and display the next bullet or number.)
4. Optional: Enter additional lines of text.
5. When you are finished, press the Enter key twice to end the Enter key twice to end the Enter

list.

Adding Bullets or Numbers to Existing Text
1. Select the text you want to make into a list.
2. Click on the Home tab.
3. In the Paragraph group, do one of the following:

• To add bullets, click the Bullets button.
• ToToT add numbers, click the Numbering button.
• To create a multilevel list, click the Multilevel List button 

and select a list style from the resulting menu.
4. Optional: To demote a selected item, click the Increase Indent

button in the Paragraph group or press the Tab key.
5. Optional: To promote a selected item, click the Decrease 

Indent button in the Paragraph group or press Shift + Tab.
Note: Word 2010 includes new fixed-digit numbering formats, 
such as 001, 002, 003 etc.

Cutting, Copying, and Pasting Text
1. Select the text you want to cut or copy. 
2. Click on the Home tab and do one of the following:

• To cut the text, click the Cut button in the Clipboard group 
or press Ctrl + X.

• To copy the text, click the Copy button in the Clipboard
group or press Ctrl + C.

3. Click where you want to paste the selection.
4. Click the top section of the Paste button in the Clipboard

group or press Ctrl + V.
5. Optional: Click the Paste Options smart tag button that 

appears and do one of the following:
• To keep the source formatting,To keep the source formatting,T  click the Keep Source 

Formatting
o keep the source formatting,

 button.
• To merge the source and destination formatting, click the 

Merge Formatting
To merge the source and destination formatting,

 button. 
• To paste the text with no formatting, click the Keep Text 

Only
To paste the text with no formatting,

 button.

Previewing Text Before 
Pasting 
Word 2010 allows you to preview copied text Word 2010 allows you to preview copied text Word 2010 allows you to preview copied text 
to view the formatting before you paste it in.
1. Copy the text or screen shot you want to 

paste into the document.
2. Click on the Home tab.
3. Click the bottom section of the Paste button in the Clipboard

group.
4. Rest your mouse pointer on the buttons to preview the text 

before you paste it.
5. Click a button to paste the text.
Note: You can also preview screen shots and other graphics before 
pasting them in your document.

Working with the Mini Toolbar
The Mini toolbar gives you quick access to formatting tools.
1. Select the text you want to format.
2. Place your mouse pointer over the Mini toolbar to display it. 
3. Click a button on the Mini toolbar to format text.
Note: If you do not want the Mini toolbar to automatically appear 
when you select text, click on the File tab and select Options in 
the left pane. Clear the Show Mini Toolbar on selection box and 
click the OK button.OK button.OK

Applying a Quick Style to Text
1. Select the text you want to format.
2. Click on the Home tab.
3. Select a style in the Quick Styles box. (If the Quick Styles box 

is not displayed, click the Quick Styles button in the Styles
group and select the style you want in the gallery.)

Inserting a Symbol or Special Character
1. Click in the document where you want to insert a symbol or 

character.
2. Click on the Insert tab.
3. Click the Symbol button in the Symbols group.
4. Select More Symbols from the resulting menu. 
5. Click the arrow on the Font box and select a font from the 

resulting menu. 
6. Do one of the following:

• To insert a symbol, click on the Symbols tab and select the 
symbol you want to insert. 

• To insert a special character, click on the Special Characters 
tab and select the character you want to insert. 

7. Click the Insert button.
8. Click the Close button when you are finished.
Note: To apply a recently used symbol, click on the Insert tab, Insert tab, Insert
click the Symbol button in the Symbol button in the Symbol Symbols group, and select a 
symbol from the resulting menu.

Applying Paragraph Formatting
1. Select the text you want to format.
2. Click on the Home tab.
3. Click the Show the Paragraph dialog box launcher in the 

Paragraph group.
4. Make paragraph formatting selections.
5. Click the OK button when you are finished.OK button when you are finished.OK
Note: To quickly apply formatting to selected paragraph text, 
click the buttons in the Paragraph group. To quickly change the 
alignment, click the Align Text Left, Align Text Left, Align Text Left Center, Center, Center Align Text Right, Align Text Right, Align Text Right
and Justify buttons in the Paragraph group.
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Editing
Checking Spelling, Grammar, and 
Contextual Spelling
Word automatically checks spelling and grammar errors as you 
enter text. When it identifies a spelling, grammatical, or contextual 
spelling error, a red (spelling), green (grammar), blue (contextual 
spelling) wavy line will appear under the text. 
• To make changes to the error, right-click the underlined text 

and select from a list of corrections.
• To check spelling, grammar, and contextual spelling all 

at once, click on the Review tab and click the Spelling & 
Grammar button in the Grammar button in the Grammar Proofing group, or press F7.

Note: To set options for spelling, grammar, and contextual 
spelling, click on the File tab and select Options in the left pane. 
Select Proofing, select options, and click the Proofing, select options, and click the Proofing OK button to apply OK button to apply OK
the changes. 

Adding an AutoCorrect Entry
The AutoCorrect feature automatically detects and corrects typos, 
misspelled words, and incorrect capitalization. You can also use 
the AutoCorrect feature to quickly insert text or symbols by typing 
an abbreviation. 
1. Select the text or symbol you want to add to the list.
2. Click on the File tab and select Options in the left pane.
3. Select Proofing and click the AutoCorrect Options button. 
4. Click on the AutoCorrect tab. (The selected text or symbol will 

appear in the With box.)
5. Enter an abbreviation in the Replace box.
6. Click the Add button.
7. Optional: To prevent automatic corrections, click the 

Exceptions button. Click on the tabs, make changes, and click 
the Add button. Click the OK button.OK button.OK

8. Click the OK button to close all remaining open dialog boxes.OK button to close all remaining open dialog boxes.OK
Note: To insert the text or symbol, enter the abbreviation followed 
by a space.

Using the Document Navigation Pane
The Document Navigation pane allows you to 
quickly navigate and reorganize your document 
by dragging and dropping headings. You can 
also collapse and expand outline levels and 
search for text of objects in your document.

Viewing and Organizing 
Document Headings
Before you can view headings in the Navigation 
pane, each heading must have a “Heading” style 
applied to it.
1. Click on the View tab.
2. Check the Navigation Pane box in the Show

group.
3. If the headings are not visible, click the 

Browse the headings in your document tab 
in the Navigation pane. 

4. Optional: Click on a heading to go to the location in the 
document.

5. Optional: To move a heading and its corresponding section, 
click and drag the heading to a new location. (The changes are 
immediately reflected in the document.)

6. Click the Close
immediately reflected in the document.)

 button to close the Navigation pane.
Note: You can also right-click a heading to promote or demote the 
heading, add a new heading or subheading, or delete a heading.

Viewing Pages 
1. Click on the View tab. tab. tab.
2. Check the Navigation Pane box in the 

Show group.
3. Click the Browse the pages in your 

document tab in the Navigation pane.
4. Click on a page thumbnail to go to the page.
5. Click the Close  button to close the Navigation pane.

Searching for Text 
You can search for text in any area of the Navigation pane; You can search for text in any area of the Navigation pane; You can search for text in any area of the Navigation pane; 
however the results are displayed differently depending on which 
area you are in.
1. Click on the Home tab.
2. Click the Find button in the Editing group.
3. Enter the text you want to find in the Find what box.
4. Do one of the following: 

• To view the search results, click on the Browse the results 
from your current search tab. All the matches are in context 
in the Navigation pane. Click on a match to go to the spot in 
the document.

• To view the results by heading, click the Browse the 
headings in your document tab. Headings that contain a 
match are highlighted. Click on a heading to go to the spot 
in the document. The results are also highlighted in the 
document.

• To view the results by page, click on the Browse the pages 
in your document tab. Only pages that contain a match are 
displayed. Click on a thumbnail to go directly to that page in 
the document.

5. Optional: To clear the search results, click the Click to 
end your search and scroll back to your original place in 
the document
end your search and scroll back to your original place in 

 button on the right side of the Search 
Document box. 

6. Click the Close  button to close the Navigation pane.
Note: You can also press Ctrl + F to search using the Ctrl + F to search using the Ctrl + F Navigation
pane.

Searching for Objects 
You can use the Navigation pane to search for objects, such as You can use the Navigation pane to search for objects, such as You can use the Navigation pane to search for objects, such as 
graphics and tables in your document.
1. Click on the Home tab.
2. Click the Find button in the Editing group.
3. Click the Find Options and additional search commands

button on the right side of the Search Document box.
4. In the Find section, select the type of object you want to find. 

(All results are displayed in the Navigation pane.)

Replacing Text
1. Click on the Home tab.
2. Click the Replace button in the Editing group.
3. Enter the text you want to replace in the Find what box.
4. Enter the replacement text in the Replace with box.
5. Click the Find Next button.
6. Click the Find Next, Replace, or Replace All button.
7. Click the Close button when you are finished.
Note: You can also press Ctrl + H to replace text.Ctrl + H to replace text.Ctrl + H

Using Word Count
1. Click on the Review tab.
2. Click the Word Count button in the Proofing group.
3. Click the Close button when you are finished.

 Click on a heading to go to the location in the 
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Illustrations, Output & Recovering Files

Illustrations
Inserting a Picture, Clip Art, or Shape
1. Click in the document where you want to insert the 

illustration.
2. In the Illustrations group, do one of the following:

• To insert a picture from a file, click the Picture button. 
Locate and select the file you want to insert and click the 
Insert button.

• To insert clip art, click the Clip Art button. In the Clip Art
task pane, enter a keyword in the Search for box, select other 
options, and click the Go button. Click on a clip to insert it. 

• To insert a shape, click the Shapes button. Select the shape 
you want from the resulting menu. Click and drag in the 
document to create the shape. 

3. Optional: Click the buttons on the Format tab that appears to 
format the graphic or shape.

Note: To use, submit, and search for community-submitted clip 
art, click the Clip Art button in the Clip Art button in the Clip Art Illustrations group and click 
the Find more at Office.com link at the bottom of the Clip Art 
task pane.

Inserting a SmartArt Graphic
1. Click on the Insert tab.
2. Click the SmartArt button in the Illustrations group.
3. Select a category in the left pane.
4. Select the SmartArt graphic you want to insert.
5. Click the OK button.OK button.OK
6. Optional: Click on the Format tab that appears and click the 

buttons to format the shapes in the graphic.

Inserting a Screen Shot
Word now provides tools for taking screen shots (or pictures of 
the screen) and inserting them in your documents. You can take 
a screen shot of any window that is not minimized. If you want 
to insert a portion of a window, minimize all windows except the 
Word window you are working in and the window you want to use 
to take the screenshot. 
1. Click the document where you want to add the screenshot.
2. Click on the Insert tab.
3. Click the Screenshot button in the Illustrations group and do 

one of the following:
• To insert a screen that you have open on your computer, 

select the screen in the Available Windows section.
• To create your own screenshot, select Screen Clipping from 

the resulting menu. Click and drag the area you want to 
insert in the document.

4. Optional: Click the button on the Format tab that appears to 
format the screen shot.

Output
Previewing and Printing a Document
1. Click on the File tab.
2. Select Print in the left pane. (The Print Preview is 

automatically displayed in the right pane).
3. Optional: To change the preview zoom, click and drag the 

Zoom slider or click the Zoom Out or Zoom In buttons at the 
bottom of the preview.

4. Select print options in the middle pane.
5. Click the Print button to print the document.
Note: You can also press Ctrl + P.Ctrl + P.Ctrl + P

E-mailing a Document as 
an Attachment
1. Click on the File tab.
2. Select Save & Send in the left pane.

3. Click the Send as 
 Attachment button. 
4. Enter recipient information in the To box.
5. Optional: Enter additional information.
6. Click the Send button.
Note: You can also send a PDF or XPS copy of 
the document as an attachment or a link to 
the document in an email.

Recovering Files
Recovering Unsaved Documents 
By default the AutoRecover and AutoSave options are By default the AutoRecover and AutoSave options are By default the AutoRecover and AutoSave options are 
enabled. This allows you to recover earlier versions of 
a file when you close without saving. 
1. Click on the File tab.
2. Click the Manage Versions button.
3. Select Recover Unsaved Documents from the resulting menu.
4. Select the document you want to recover and click the Open

button.
Note: To adjust options for AutoRecover and AutoSave, click on 
the File tab, select Options in the left pane, and click Save.

Recovering Previously Saved Documents 
If you close a file that has been saved previously without saving If you close a file that has been saved previously without saving If you close a file that has been saved previously without saving 
your current edits, you can overwrite the file with the last 
AutoSaved version of the file.
1. Open the file that you were working with.
2. Click on the File tab.
3. Under Versions, select the version labeled “(when I closed 

without saving)”.
4. At the top of the document, click the Restore button 

to overwrite any previously saved versions with the last 
AutoSaved version of the file.

5. Click the OK button. OK button. OK

Comparing an Earlier Version with the 
Current Document 
You compare your current document with an AutoSaved version of You compare your current document with an AutoSaved version of You compare your current document with an AutoSaved version of 
a document and select which changes you want to save.
1. Click on the File tab.
2. Under Versions, select the version you want to compare with 

the current document.
3. At the top of the document, click the Compare button.
4. Use the buttons on the Review tab to accept or reject changes.

To order call toll-free 1-888-280-0424.
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Views, Shortcuts & Getting Help

Views
Changing the Document View
1. Click on the View tab.
2. In the Document Views group, do one of the following:

• To view the document as it will look when it is printed, click 
the Print Layout button. (Print Layout is the default view.)

• To view the document in full screen, click the Full Screen 
Reading button. 

• To view the document as it will appear in a Web browser, 
click the Web Layout button. 

• To view the document as an outline, click the Outline button. 
Click the Close Outline View button in the Close group to 
return to the default view.

• To view the main text of the document without graphics 
or headers, click the Draft button in the Document Views 
group.

Viewing Multiple Documents
1. Open the documents you want to view.
2. Click on the View tab.
3. Click the Arrange All button in the Window group.

Home Tab Shortcuts
Clipboard Group

 Paste  .....................................................................  Ctrl + V 

 Cut  .........................................................................  Ctrl + X
 Copy  ......................................................................  Ctrl + C
 Format Painter  ......................................................  Ctrl + Shift + C

Font Group
Font  ........................................................... Ctrl + Shift + F

Font Size  .............................................................. Ctrl + Shift + P
 Grow Font  ............................................................... Ctrl + Shift + .
 Shrink Font  .............................................................. Ctrl + Shift + ,

Change Case  ........................................................ none

 Clear Formatting  ........................... none
 Bold  ................................................  Ctrl + B
 Italic .................................................  Ctrl + I

Underline  ......................................  Ctrl + U
 Strikethrough  ................................. none
 Subscript  ........................................  Ctrl + =
 Superscript  ..................................... Ctrl + Shift + +

Text Effects  ................................... none
Text Highlight Color  .................... none
Font Color  .................................... none

Paragraph Group
Bullets  .................................................................... none
Numbering  .............................................................. none
Multilevel List  .......................................................... none

 Decrease Indent  ....................................................... none
 Increase Indent  ......................................................... none
 Sort  ............................................................................ none
 Show/H Show/H Show ide ¶ .............................................................. Ctrl + Shift + 8
 Align Text Left  ...........................................................  Ctrl + L
 Center  ........................................................................  Ctrl + E
 Align Text Right  ........................................................  Ctrl + R
 Justify  ........................................................................  Ctrl + J
 Line Spacing  ........................................................... none
Shading  ................................................................... none
Bottom Border  ........................................................ none

Styles Group
 Quick Styles  ............................................................. none

 Change Styles  .......................................................... none

Editing Group
Find  ....................................................................  Ctrl + F
Replace  ............................................................  Ctrl + H
Select  ................................................................ none

Getting Help 
Using Word Help
1. Click the Microsoft Word Help button on the Tab Bar or 

press F1.
2. Do one of the following:

• To browse Word Help, select a topic heading in the Browse 
Word 2010 support section. 

• To browse the Help Table of Contents, click the Show Table 
of Contents
To browse the Help Table of Contents,

 button on the Standard toolbar. Click a 
book icon to open a topic and view its subtopics.

3. Click once on a topic to view Help information.
Note: Click the Home

Click once on a topic to view 
 button on the Standard toolbar to Standard toolbar to Standard

return to the Home page. Click the Back  and ForwardForwardFor
buttons to navigate through Outlook Help.

Printing a Help Topic
1. Display the Help topic you want to print.
2. Click the Print

Display the Help topic you want to print.
 button on the Standard toolbar.

3. Select print options.
4. Click the Print button to print the topic.

Searching for a Help Topic
1. Click the Microsoft Word Help
Searching for a Help Topic

button on the Tab Bar or 
press F1.

2. Click the arrow on Search button and select where you want 
to search from the resulting menu.

3. Do one of the following:
• To search for a new Help topic, enter what you want to 

search for in the Type words to search for box and click the 
Search button.

• To search for a recently used search topic, click the arrow 
on the Type words to search for box and select a topic from 
the resulting menu.

4. Click once on a topic to view Help information.

Accessing Help in the Backstage View 
Click on the File tab and select Help in the left pane. You can  in the left pane. You can 
access Word Help, Microsoft Office Online, or contact Microsoft 
Support.

This product is copyrighted and may not be professionally or mass printed.


